Technical FAQs

Ask a Question

What is the Unity Pro version compatible with the PRM Gateway DTM v1.3.0.0?

Goals and Symptoms
This resolution clarifies the minimum version of Unity Pro compatible with the PRM Gateway DTM v1.3.0.0. 

Facts and Change

Unity Pro, PRM, TCSEGPA23F14F, BMEP581020, BMEP582020, BMEP583020, BMEP584020, BMEP582040, BMEP583040, BMEP584040, BMEP585040, BMEP586040, BMEH582040, BMEH584040, BMEH586040

Causes and Fixes
The PRM gateway DTM v1.3.0.0 is compatible with Unity Pro v11.1 or later.
Was this helpful?
What can we do to improve the information ?