Technical FAQs

Ask a Question

Is PME vulnerable to the GNU glibc CVE-2015-7547

Issue
User would like to know if Power Monitoring Expert (PME) is vulnerable to exploit in GNU glibc CVE-2015-7547

Product
Power Monitoring Expert 7.2.x, 8.x

Environment
PME Supported OS

Resolution
PME is not vulnerable to this exploit.
Was this helpful?
What can we do to improve the information ?