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Why does the Conext CL total production not match the individual data for multiple CL units using Conext Insight?

Issue:
Conext CL data does not match using the Conext Insight

Product Line:
PVSCL25NA, PVSCL18NA

Environment:
Multiple Conext CL installations using Conext Insight to monitor the system.

Cause:
Different time zones in the CL units affect the data reporting

Resolution:
Make sure that all units have the identical time zone.  Conext insight sums the data based on the timestamp on the data packet.  If the time zones are set differently then it will report data occurring at different times and it will not be accurate.  The solution is to configure the time zone on all inverters so that they are all the same.


 
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