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What is the procedure for getting a drive or a soft starter shipped after hours in an emergency?

Issue: 
What is the procedure for getting a drive or a soft starter shipped after hours in an emergency?

Product line:  
Altivar and Altistart products

Environment:
All models, all serial numbers 

Cause:
Customer has no back up product on site.

Resolution:
Contact your local distributor.  They will need to expedite issue to the Schneider Electric E-Team at 1-888-778-2733.
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